<?xml version="1.0" encoding="UTF-8"?>
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
  <channel>
    <title>topic Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10 in QlikView</title>
    <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741534#M1259477</link>
    <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;&lt;STRONG&gt;Apparently, the issue also exists in 11.20 SR9&lt;/STRONG&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
    <pubDate>Wed, 04 Mar 2015 16:04:32 GMT</pubDate>
    <dc:creator>awhitfield</dc:creator>
    <dc:date>2015-03-04T16:04:32Z</dc:date>
    <item>
      <title>Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741529#M1259459</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;&lt;SPAN style="font-size: 10pt;"&gt;Hi Guys,&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN style="font-family: arial,helvetica,sans-serif; font-size: 10pt;"&gt;one of our Consultants has just upgraded a site to v&lt;SPAN style="mso-bidi-font-family: 'Times New Roman'; mso-fareast-language: EN-US; mso-bidi-language: AR-SA; color: #000000; font-size: 10pt; mso-ansi-language: EN-GB; mso-fareast-theme-font: minor-latin; mso-fareast-font-family: Calibri;"&gt;11.2 SR10 and after a days use the user are getting the above error when accessing QVW via the Access Point, however &lt;STRONG&gt;they do not actually have USAGE or SESSION cals&lt;/STRONG&gt;, but 300 DOC Cals and 8 NAMED USER CALS.&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN style="mso-bidi-font-family: 'Times New Roman'; mso-fareast-language: EN-US; mso-bidi-language: AR-SA; color: #000000; font-size: 10pt; mso-ansi-language: EN-GB; mso-fareast-theme-font: minor-latin; font-family: arial,helvetica,sans-serif; mso-fareast-font-family: Calibri;"&gt;The Document in question has 110 DOC CALS allocated to it, but only 63 are assigned to users. Urgent assistance is appreciated as all was fine before the upgrade.&lt;/SPAN&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Mon, 26 Jan 2026 18:19:17 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741529#M1259459</guid>
      <dc:creator>awhitfield</dc:creator>
      <dc:date>2026-01-26T18:19:17Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741530#M1259462</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;We are experiencing the same issues.&lt;/P&gt;&lt;P&gt;What Windows system are you using?&lt;/P&gt;&lt;P&gt;Thx,&lt;/P&gt;&lt;P&gt;Liat&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Wed, 04 Mar 2015 13:14:18 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741530#M1259462</guid>
      <dc:creator>todtliat01</dc:creator>
      <dc:date>2015-03-04T13:14:18Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741531#M1259465</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;Windows Serer 2008 R2, I have logged the issue with Qlik.&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Wed, 04 Mar 2015 13:16:07 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741531#M1259465</guid>
      <dc:creator>awhitfield</dc:creator>
      <dc:date>2015-03-04T13:16:07Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741532#M1259468</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;Our client is getting multiple errors in the QVS log; as follows, since the upgrade:&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN style="font-family: courier new,courier;"&gt;2015-03-02 13:36:18 2015-03-02 16:30:07 1 300 Error SE_LOG: Server: An exception (Dashboards/LIVE/Corporate/Corporate_Dashboard.qvw) occured during open of ??x?.&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN style="font-family: courier new,courier;"&gt;2015-03-02 13:36:18 2015-03-02 16:30:33 1 300 Error SE_LOG: Server - OpenDocument: Exception caught. Document Dashboards/LIVE/Corporate/Corporate_Dashboard.qvw&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN style="font-family: courier new,courier;"&gt;2015-03-02 13:36:18 2015-03-02 16:30:33 1 300 Error SE_LOG: Server: An exception (Dashboards/LIVE/Corporate/Corporate_Dashboard.qvw) occured during open of 0I?.&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN style="font-family: courier new,courier;"&gt;2015-03-02 13:36:18 2015-03-02 16:30:51 1 300 Error SE_LOG: Server - OpenDocument: Exception caught. Document Dashboards/LIVE/Corporate/Corporate_Dashboard.qvw&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN style="font-family: courier new,courier;"&gt;2015-03-02 13:36:18 2015-03-02 16:30:51 1 300 Error SE_LOG: Server: An exception (Dashboards/LIVE/Corporate/Corporate_Dashboard.qvw) occured during open of&amp;nbsp; Z&amp;gt; .&lt;/SPAN&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Wed, 04 Mar 2015 15:18:32 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741532#M1259468</guid>
      <dc:creator>awhitfield</dc:creator>
      <dc:date>2015-03-04T15:18:32Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741533#M1259474</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;Just had this back from QLIK&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN style="color: black; font-family: 'Arial','sans-serif'; font-size: 12pt; mso-fareast-language: EN-GB; mso-bidi-language: AR-SA; mso-ansi-language: EN-GB; mso-fareast-font-family: 'Times New Roman';"&gt;&lt;STRONG&gt;This is a known issue in SR10, we are still looking for the root cause. &lt;/STRONG&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Wed, 04 Mar 2015 15:46:45 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741533#M1259474</guid>
      <dc:creator>awhitfield</dc:creator>
      <dc:date>2015-03-04T15:46:45Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741534#M1259477</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;&lt;STRONG&gt;Apparently, the issue also exists in 11.20 SR9&lt;/STRONG&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Wed, 04 Mar 2015 16:04:32 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741534#M1259477</guid>
      <dc:creator>awhitfield</dc:creator>
      <dc:date>2015-03-04T16:04:32Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741535#M1259481</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;Hi Andrew,&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;We are planning to upgrade to SR10 which also has this issue.&lt;/P&gt;&lt;P&gt;What work around do you apply at the moment on your environment?&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;Thanks&lt;/P&gt;&lt;P&gt;Elly&lt;/P&gt;&lt;P&gt;&lt;BR /&gt; &lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Wed, 11 Mar 2015 12:22:55 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741535#M1259481</guid>
      <dc:creator />
      <dc:date>2015-03-11T12:22:55Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741536#M1259482</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;Hi Elly,&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;There are two patches that should be applied to SR10. However, to get the patches you will have to contact support.&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;Bill&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Wed, 11 Mar 2015 19:10:47 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741536#M1259482</guid>
      <dc:creator>Bill_Britt</dc:creator>
      <dc:date>2015-03-11T19:10:47Z</dc:date>
    </item>
    <item>
      <title>Re: Access Denied! The server is currently out of SESSION and USAGE CAL's After upgrade to 11.2 SR10</title>
      <link>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741537#M1259485</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;Hi&lt;/P&gt;&lt;P&gt;you can update to SR11&lt;/P&gt;&lt;P&gt;Bugs corrected in QV11.2 SR11 : 69512 "Out of the session and USAGE CALs error "&lt;/P&gt;&lt;P&gt;good day&lt;/P&gt;&lt;P&gt;Amir T&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Sun, 17 May 2015 13:59:33 GMT</pubDate>
      <guid>https://community.qlik.com/t5/QlikView/Access-Denied-The-server-is-currently-out-of-SESSION-and-USAGE/m-p/741537#M1259485</guid>
      <dc:creator>amir_taub</dc:creator>
      <dc:date>2015-05-17T13:59:33Z</dc:date>
    </item>
  </channel>
</rss>

