Skip to main content

Brasil

Announcements
An issue has been identified on Qlik Cloud hub, please visit our Status Update Page for details: GET THE LATEST
cancel
Showing results for 
Search instead for 
Did you mean: 
michaelataides
Contributor III
Contributor III

Falha ao carregar porque item com id não existe

Bom dia Pessoal,

     Alguém já viu esse erro e sabe me auxilar na solução? Não estamos conseguindo visualizar as tarefas.

ERRO_BI3.png

ERRO_BI4.png

Labels (3)
1 Solution

Accepted Solutions
michaelataides
Contributor III
Contributor III
Author

Bom dia

Identificamos o problema. Alguns arquivos do sistema estavam corrompidos. Restauramos o Backup e as tarefas voltaram a aparecer.

Obrigado pela ajuda,

View solution in original post

5 Replies
nicolett_yuri

Já tentou reiniciar os serviços?

michaelataides
Contributor III
Contributor III
Author

Já sim, por duas vezes.

Os serviços estão executando mas não estamos conseguindo visualiza-los.

nicolett_yuri

Veja qual a mensagem de erro esta aparecendo no log de Eventos do QVS, esse log geralmente fica no diretório: C:\ProgramData\QlikTech\QlikViewServer

Clever_Anjos
Employee
Employee

  1. Verifique os status dos serviços (Iniciar / services.msc)
  2. Verifique o Event viewer para possiveis mensagens de erro
  3. Tente reaplicar as licenças
michaelataides
Contributor III
Contributor III
Author

Bom dia

Identificamos o problema. Alguns arquivos do sistema estavam corrompidos. Restauramos o Backup e as tarefas voltaram a aparecer.

Obrigado pela ajuda,