Qlik Community

Qlik Sense Integration, Extensions, & APIs

Discussion board where members can learn more about Integration, Extensions and API’s for Qlik Sense.

Highlighted
aamir_bhellar
New Contributor

Qlik sense -Mashaup error (Require.js)

Hello, 

 I am trying to deploy my mashup to the other server . when I open the HTML file into browser  its show error of Require.js . I attached the require file please can any one help . 1.png

 

 

Labels (2)
1 Reply

Re: Qlik sense -Mashaup error (Require.js)

Any thoughts @AdamSawyer ?

 

BR

Gio

Giuseppe Novello
Principal Technical Support Engineer @ Qlik