Skip to main content
Announcements
Marching toward a simplified navigation! READ ON
cancel
Showing results for 
Search instead for 
Did you mean: 
wynnjimbbt
Contributor III
Contributor III

is IE Plugin 12 macro compatible?

is IE Plugin 12 macro compatible?

We are upgrading to QlikView 12 SR5; expected IE Plugin 12 SR5 to be backward compatible to our Production environment QV 11.2 and IE Plugin the same. However, macros do not run on the QV 11 Access Point using IE Plugin 12.

Is there a setting or fix for this?

When QlikView server 12 SR5 and IE Plugin 12 SR5 are both installed; do macros run on the Access Point?

0 Replies