Skip to main content
Announcements
Product Release Webinar: Qlik Insider airing December 6! REGISTER TODAY!
cancel
Showing results for 
Search instead for 
Did you mean: 
has75042
Creator
Creator

How do you make number not bold in Straight table

I am using a straight table and how can I make these number unbold. 

Font style is showing set by Style. The bold option is not highlighted

 

Capture.PNG

3 Replies
tabletuner
Creator III
Creator III

you probably ticked the box 'Bold' on tab 'Visual Cues' in the 'Normal' row. Try to turn it off and see if it helps.

 

Cheers,

 

Tjeerd

has75042
Creator
Creator
Author

Tjeerd,

 

Bold is not selected in visual Cues

dplr-rn
Partner - Master III
Partner - Master III

is there a theme applied?

Maybe it is coming from there.

if not

Try right click-->Select Custom Format Cell --> uncheck bold

apply to all expressions or dimensions