Skip to main content
Announcements
See what Drew Clarke has to say about the Qlik Talend Cloud launch! READ THE BLOG
cancel
Showing results for 
Search instead for 
Did you mean: 
Not applicable

ODBC para SQL Manager 2011 for PostgreSQL 5.0.0.1

Hola, estoy trabajando nuevas aplicaciones pero ahora necesito crear una conexion ODBC con

SQL Manager 2011 for PostgreSQL 5.0.0.1, sin embargo no encuentro el driver necesario para realizar la conexion.

Alguien puede ayudarme a encontrar lo que necesito, muchas gracias.

0 Replies