Qlik Community

QlikView Connectors

Not applicable

ODBC versions supported

Hi

Does anyone know how I can find out which ODCB version is supported by Qlikview 7.52?

Thanks a lot

Franziska

Community Browser