Qlik Community

QlikView Connectors

Not applicable

QV SAP Connector Compatibility

Dear Experts,

IS QV SAP Connector 5.80 SR2 Compatible with Qlikview 11.20 SR 12?

Haven't find this information in Release notes of Qlikview 11.20 SR12

Thanks,

Paul

Community Browser