Qlik Community

QlikView Connectors

Not applicable

Qlikview informatica connector vs Informatica v.9.6.1

Hi All,

Does Qlikview informatica connector support Informatica version v.9.6.1

Thanks

Br,

Mika Ahtinen

2 Replies
Not applicable

Re: Qlikview informatica connector vs Informatica v.9.6.1

What versions of Power Center are supported?

Only 8.6.1 and 9.0.1?

Not applicable

Re: Qlikview informatica connector vs Informatica v.9.6.1

Not supported for 9.6.1

Community Browser