Qlik Community

QlikView Connectors

venkatasreekant
Valued Contributor

SAP Migration

Hi Qlickers,

I'm having the problem were migrating the SAP 5.7 to 5.8

Henric Cronström New to Qlikview SAP

1 Reply
Not applicable

Re: SAP Migration

Can you share details what is the Problem? Make sure you not only update the QlikView Connector, as you also have to import the new Transports in SAP (OLAP / DSO Connector excluded, as you don't need Transports).

Community Browser