Qlik Community

QlikView Connectors

Not applicable

Version error SAP CONNECTOR SAP 702

hi all. I installed the 5.70 version of SAP Connector in a client, and to raise transpoprtes generates error of the image. Anyone know if the 702 version of SAP is covered with this version of SAP Connector? or have any idea how to solve the probelama. Thanks for the help.image001 (1).png

Community Browser