Qlik Community

QlikView Deployment

Discussion Board for collaboration related to QlikView Deployment.

Not applicable

access point

Hi,

i'm first install iis, installing .net frame work. After that

I'm installing qlikview server 11.0.11414 with single machine iis.

after that qmc is working. but access point is not working.

&  in qmc -->documents---> user documents--> in user documents there is no tabs authentication and reload.

i have only server, document information. tabs.......

what 's the reason ???

Thanx 

g k

Labels (2)
6 Replies
rtn
Contributor III

Re: access point

I recommend that you install another version. The version that you installed isn't available for a patch any more and isn't available on the download site. We had some issues with version. Are the services started? Do you have the service account in the Admin and QlikView Admin group? Did you select the installation with IIS during the install? Make sure the QlikView IIS in the app pool is running with the same service account. Make sure the that the QvAjaxZfc site has Windows Authentication enabled. Make sure the setting service is running in the services.

erikadvectas
Valued Contributor

Re: access point

Hi,

Did you license the server?

Can you access both the QVS/QVWS settings without problems?

Regards,

Erik

Not applicable

Re: access point

i access qvs

how to know qvws

erikadvectas
Valued Contributor

Re: access point

Not sure what you mean here, can you be a bit more descriptive in your answer?

Regards,

Erik

Not applicable

Re: access point

my server edition is 11.o.11414

how can i upgrade to 11.2

erikadvectas
Valued Contributor

Re: access point

Hi,

You can find the downloads at BI Platform Free Download, QlikView Personal Edition | Qlik .

Regards,

Erik

Community Browser