Qlik Community

QlikView Deployment

Discussion Board for collaboration related to QlikView Deployment.

Announcements
QlikView Fans! We’d love to hear from you.
Share your QlikView feedback with the product team… Click here to participate in our 5-minute survey.
Rules, plus terms and conditions, can be found here.
chiragngohel
New Contributor II

"Warning" symbol in CMS message

I am getting follwing error message in my Qlikview console management sever .

Any idea, please?

The QlikView Engine isn't responding to close command, it will be killed (Please ignore logged errors about the kill).
Killing the QlikView Engine. ProcessID=6736
Closed the QlikView Engine successfully. ProcessID=6736
Initializing (0), Finished (1219)
The task "Corporate/Data Quality/Outpatient Unknown Attendances and Outcomes.qvw" finished with warnings. WarningCount=1

Regards,

Chirag

4 Replies
Employee
Employee

"Warning" symbol in CMS message

You need to check the tadk logs. That should give you more information.

chiragngohel
New Contributor II

"Warning" symbol in CMS message

Where do i look to see tadk logs? Could you please explain in details?

Not applicable

"Warning" symbol in CMS message

In QEMC , Status Tab -> Tasks, select the appropriate Job and on the right hand side top you can see <- Show Task Details button. On clicking this button it will un hide a frame which contains 2 sections namely Task details and Log.

Chk the Log section for the appropriate Error.

chiragngohel
New Contributor II

"Warning" symbol in CMS message

I cannot see <-"show" task details button any where.It does look like this.

Community Browser