Qlik Community

QlikView Management

Discussion Board for collaboration on QlikView Management.

Not applicable

Access point giving Tunnel error

Hi All

A very strange thing is happening. When I am opening the application using CROME {Browser} from the access point it's opening.

But for the same application if I am opening it through IE {Internet Explorer Browser} its giving me the error {Attached as a JPEG file}:

Please help me to resolve this issues.

Thanks In Advance

Rishi Beri

2 Replies
dhanu_today
New Contributor III

Re: Access point giving Tunnel error

I am also getting the same error but as per the temporary solution when am refreshing the browser then i didn't get the error.

I have tried in the 2nd way of check/uncheck of tuneel checkbox in QV server(10)....system-setup-security-tunnel check.

But still am getting the error.Can anyone suggest the permanent solution for the same.

Thanks in advance,

Dhanu.Today

Not applicable

Re: Access point giving Tunnel error

Hi,

You could try the solution suggested in there:

Tunneling issue

It worked for me.

Community Browser