Qlik Community

QlikView Management

Discussion Board for collaboration on QlikView Management.

Not applicable

Tareas en el servidor se desprograman

Hola a todos,

Sucede que creo tareas en el servidor de Qlikview para que se actualicen, pero funcionan unos dias pero de pronto me sale NOT SCHEDULED y status waiting y no vuelve a ejecutarse a la hora programada, para que vuelva a funcionar lo que se hace es quitar la tarea y volverla a programar pero esto es una solucion temporal porque despues de unos dias se vuelve a desprogramar.

Alguien tiene alguna idea que esta sucediendo?

Aqui uno imagen de lo dicho

pantallazo.jpg

Si alguien tiene una idea me comenta.

Saludos

5 Replies
Support
Support

Re: Tareas en el servidor se desprograman

¿Se puede publicar algunas capturas de pantalla que muestran el detonante de encendido de los trabajos que se indican como no programar?

Además, se está quedando más de una consola de administración.

Traducido con Google

Bill - Designated Support Engineer at Qlik
To help users find verified answers, please don't forget to use the "Accept as Solution" button on any posts that helped you resolve your problem or question.
Not applicable

Re: Tareas en el servidor se desprograman

Hi Bill,

I didn't understand very well the question. You can look the column Started/Scheduled on the picture, it says Not Scheduled for 3 tasks. However It was scheduled but suddenly says Not scheduled and then It stoped work.

Grettings,

Support
Support

Re: Tareas en el servidor se desprograman

I would like to see this screen for the Not Scheduled Task.

QV11 SR1-2013-03-20-12-26-19.png

Bill - Designated Support Engineer at Qlik
To help users find verified answers, please don't forget to use the "Accept as Solution" button on any posts that helped you resolve your problem or question.
Not applicable

Re: Tareas en el servidor se desprograman

Ok, this is the screen

pantallazo2.jpg

Not applicable

Re: Tareas en el servidor se desprograman

Luis, cómo resolviste este problema? estoy trabajando con un small business 11.2 y tengo el mismo inconveniente