Qlik Community

QlikView Publisher

Discussion Board for collaboration on QlikView Publisher.

Announcements
QlikView Fans! We’d love to hear from you.
Share your QlikView feedback with the product team… Click here to participate in our 5-minute survey.
Rules, plus terms and conditions, can be found here.
prabhu0505
Valued Contributor

QVS@Cluster shows Multiple Status?

Hi All,

QVS@Cluster shows Multiple status though all the servers are running fine. Any idea?

Thanks & Regards,

Saravana Prabhu

Tags (1)
2 Replies
danielrozental
Honored Contributor II

Re: QVS@Cluster shows Multiple Status?

It might be the console that is not able to contact one of the servers.

Are all services running under the same user account? make sure all the servers are configured within the intranet zone for the user running the services on all the servers.

prabhu0505
Valued Contributor

Re: QVS@Cluster shows Multiple Status?

Thanks for your reply..

I'll check and let you know.

Sent from Samsung MobileDaniel Rozental <qcwebmaster@qlik.com> wrote:QlikCommunity

Re: QVS@Cluster shows Multiple Status?

created by Daniel Rozental in Deployment and Management (Server/Publisher/AJAX/IE/Web Parts) - View the full discussion

It might be the console that is not able to contact one of the servers.

 

Are all services running under the same user account? make sure all the servers are configured within the intranet zone for the user running the services on all the servers.

Reply to this message by replying to this email -or- go to the message on QlikCommunity

Start a new discussion in Deployment and Management (Server/Publisher/AJAX/IE/Web Parts) by email or at QlikCommunity

© 1993-2011 QlikTech International AB     Copyright & Trademarks | Privacy | Terms of Use | Software EULA

Community Browser