Qlik Community

QlikView Scripting

Discussion Board for collaboration on QlikView Scripting.

Announcements
QlikView Fans! We’d love to hear from you.
Share your QlikView feedback with the product team… Click here to participate in our 5-minute survey.
Rules, plus terms and conditions, can be found here.
Not applicable

OCX in .NET 4.0

I've seen some posts that is wasn't possible to use the ocx in a .NEt 4.0 environment.

That was in the beginning of this year .. is the problem still there or is it solved ?

2 Replies
Not applicable

Re: OCX in .NET 4.0

Hello,

Still unsupported for .NET 4.0, still have to use 3.5

And we are now 5 months later.

johnpaul
Contributor

Re: OCX in .NET 4.0

Has there been any update on this?

We would like to use .NET 4.0/4.5.

Community Browser