2 Replies Latest reply: Mar 14, 2014 3:17 PM by Roberto jorge Amezcua Contreras RSS

    Formula de Frecuencia Contar Unicos

      Muy buen día a todos,

       

      Tengo lo siguiente en excel y necesito algo similar en QV.

       

      tengo una lista de materiales en una columna, mismos que se repiten en algunas filas. lo que necesito es contar el numero de materiales que existen en esa columna excluyendo los dulicados.  En pocas palabras que el conteo elimine los duplicados

      Con la siguiente formula lo hago en excel:

       

      =SUMA(SI(FRECUENCIA(A2:A631,A2:A631)>0,1))

       

      ¿Como hago esto posible en  QV?

       

      Saludos y gracias!