3 Replies Latest reply: May 23, 2014 12:48 PM by KIM Strauss RSS

    how to remove quotation marks from file during import

      Hi,

      I'm trying to upload a .txt file and I know there are double quotation marks in several of the columns which is preventing the file from fully uploading. How can I remove the double quotes during the import process? I know it's probably within the Enable Transformation Step, but I can't figure out how to use it. Thanks for any advice.