2 Replies Latest reply: Oct 15, 2014 8:06 AM by Bill Britt RSS

    Is QV 11.2 SR3 Plugin compatible with QV 11.2 SR7 Server?

    Marcel Hug

      Hi

       

      we are currently running QV 11.2 SR3 Server with QV Plugin 11.2 SR3 in IE 8.

       

      Is it possible to install QV 11.2 SR7 Server, and run it together with QV Plugin QV 11.2 SR3 in IE 8?

       

      Our problem is that we cannot deploy QV Plugin QV 11.2 SR7 quickly.

       

      Thx a lot - Marcel