0 Replies Latest reply: Nov 27, 2014 6:01 AM by jacques neyret RSS

    windows

    jacques neyret

      Bonjour j'ai téléchargé QlikSens. Un message m'indique qu'il ne peut pas être installé car il nécessite une version de windows plus récente!! Quelle version de windows est elle requise?

      Merci

      Jacques Neyret