3 Replies Latest reply: Dec 3, 2014 5:18 PM by alexander korsikov RSS

    UPGRADE to SR1 is Failing - Kindly Advise!

    Sasidhar Kavutha

      Hi - I'm trying to upgrade Qliksense from IR to SR1; While trying to install the new version it prompted for Repository database pwd which I never set. Could you please help as I installed without that pwd and now I couldn't access Hub or QMC.

       

      Please let me know how to get the pwd for Repository database.

       

      Thanks a lot for the help in advance

       

      Regards,

      Sasi