3 Replies Latest reply: Dec 12, 2014 1:41 PM by Yuri Nicolett RSS

    Qlikview para IPad 1

    Tomio Padilha

      Boa tarde,

       

      Começamos criar análises para IPad no meu trabalho para os gerentes, mas estou com problema para instalar o app do Qlikview.

      Achei o instalador no App Store, mas o pré requisito para instalação é IOS 6.0.

      Só que, os gerentes só possuem IPad 1 que possui IOS 5.1 e não tem atualização.

       

      Alguém sabe como eu faço para instalar?

       

      Att,

      Tomio Padilha