0 Replies Latest reply: May 19, 2015 9:04 PM by Anahí Barajas RSS

    SAP Connector's compatiblity 5.9 IR with SAP Netweaver 5.8 SR3

    Anahí Barajas

      Hey there! Anybody knows if is possible I can use the SAP Connector 5.9 IR for to extract of SAP BASIS System 720 with SAP Netweaver 5.8 SR3?

       

      I tried but I have an connection error and I question if maybe could be an issue of versions compatibility.

       

      A lot thanks for answers and regards.

       

      Anahí