1 Reply Latest reply: Jul 23, 2015 8:28 AM by Assaf fraindlich RSS

    Installation error

    Assaf fraindlich

      Hi,

      I get the attached error when installing QlikSense Desktop.

      Windows 7 SP1 is installed, .the is no previous installation of Qlikview, Qlikview Next or QV Plugin.

      The .NET framework as far as I have seen is 4.5.

      What's the issue here?

       

       

       

      thanks,

      Assaf.