4 Replies Latest reply: Jul 28, 2015 12:32 PM by arjun rao RSS

    QV Plugin Issue

    Mayuri Nandu

      Hi,

       

      I am trying to install Qv Plugin on Laptop .. getting error like " the operating system is not adequate for running qvplugin setup.."

       

      I have IE version 11 & windows 8

       

      what will be the issue?

       

      Regards,

      Mayuri