4 Replies Latest reply: Oct 28, 2015 10:49 AM by Amit Ratanje RSS

    angularJs version in mashups

    Loris Lombardo

      Hi all,

       

      which version of angular is included in mashup?

      if i have a dependency that require angular 1.3 can i use that version or i have to change my dependency?

       

      Thanks, Loris