3 Replies Latest reply: Oct 16, 2015 2:50 AM by neetha P RSS

    Unable to open QVW in Access Point, it shows blank page with Loading

    Apurva Jha

      Hi Everyone,

       

      The problem I am experiancing with a user is that he is not able to open Qlikview document via Access Point or a direct link to the document in AJAX view

       

      . He gets the thumbnail in Access Point for the document and once he clicks on 'Full Browser' option, he gets a blank page with Loading on the right.

       

      Attached is the screenshot for the same.

       

      Some details related to the Document are:

       

      • No security applied on the document.
      • Qlikview version used is 11.2 SR4
      • No IE plugin installed on the user's system as we are using AJAX view, so there is only 'Full Browser' option available to open Access Point.
      • In the same domain other users are able to open the same document.
      • He tried to open other test document also but still gets the same error.

       

      Please suggest.

       

      Thanks

      Apurva