3 Replies Latest reply: May 1, 2009 12:40 AM by Michael Solomovich RSS

    Should qlikview plugin version be same as that of server for users ?

    Preena Kaur

      HI all

      Need to know a query :

      Qlikview pluin version should be same as that of server version . means if the server is 8.2 , then we cannot open the report on our local machine if we have installed 8.5 ?

      Thanks

      Preena