3 Replies Latest reply: Nov 13, 2015 8:38 AM by Ahmed Al Saif RSS

    Database requirements

      Hello,

      I read that the minimum requirements for QlikView are SqlServer 2005 or sql server 2008, but that version, express or standard?