5 Replies Latest reply: Oct 1, 2010 9:33 AM by Gordon Savage RSS

    Server v9sr5 stable?

    Gordon Savage

      Hello all,

      We are using v9sr4 and having problems with the server. We occasionally get exceptions with QVS failing to read memory, causing it to crash.

      How is v9sr5? All our plugins are at v9sr4 and to upgrade them to sr5 is a problem - traditionally I have always made sure everything is at the same release but is it possible to run QVS v9sr5 with documents developed and then accessed via plugin all at sr4?

      Thanks!

      Gordon