3 Replies Latest reply: Oct 19, 2010 2:03 PM by s j RSS

    Compatability between IE Plug In and Server

      The server I am using is QV9 SR1 and some tabs on one of my qvw's are not opening, they essentially freeze the browser. It looks like I'm using IE Plug In version 9.0.7469.8. We're wondering if there is some kind of compatibility issue here (they open in AJAX). Are there different versions of IE Plug In that I can download?