6 Replies Latest reply: Nov 9, 2015 11:43 AM by Angélique PECHARD RSS

    SDK : required access level QlikViewManagementAPI (QV10)

    jerry.svensson

      Hi

      I tested the TaskConsole sample shipped with the SDK.

      it builds ok but i get an error saying : Authorization failed for user <domain>\<user> required access level QlikViewManagementAPI

      when i run it.

      Running GA version of QVS 10

      Any ideas?