1 Reply Latest reply: Jan 31, 2017 10:19 AM by Ladislav Capo RSS

    Slash "/" character does not work in virtual proxy prefix?

    Amit Ratanje

      I need to use the "/" character in the virtual proxy prefix setting. When I set this character and go to the Hub of the URL, no apps appear in Mywork or any stream. Does anyone know how to get this working? I am using a multi-node deployment environment.

       

      12-05-2016 18-23-21.png