2 Replies Latest reply: Jun 20, 2016 9:33 AM by Abhay Sudhakaran RSS

    EXECUTE Command Error

    Abhay Sudhakaran

      Hi All,

       

      I am getting the following error when I use EXECUTE command in my load script.

       

      The following error occurred:

      EXECUTE statement requires Override Security
      I am aware that we need to add following entries in the settings.ini file which are as follows:

      [Settings 7]

       

       

      OverrideScriptSecurity=1

       

      And then I need to restart the Engine and Service Dispatcher services.

       

      But for some unknown reason, even after following all the above steps, I still get the same error.

       

      It would really great if any one has an answer to this problem.

       

      Thanks,