6 Replies Latest reply: May 11, 2011 4:31 PM by Brian Kreitman RSS

    Can't install QVS 10 - .NET framework 3.5 SP1 or greater needs to be installed

      I have Microsoft .NET Framework 4 Client Profile and Microsoft .NET Framework 4 Extended installed. Why can't I install QVS 10?