1 Reply Latest reply: Jul 19, 2016 12:32 PM by Ricardo Gerhard RSS

    Applications not getting imported and migrated after upgrading QlikSense from 2.2.4 to 3.0

    Sandeep Joglekar

      Hi,

       

      We are trying to import and migrate Apps once we upgraded Qliksense from 2.2.4 to 3.0. We are unable to import apps into the QMC and unable to migrate. we get Migration failed error. Also as we import the app, we get the error as uploaded in the screenshot.