1 Reply Latest reply: Jul 22, 2016 8:33 AM by Ralf Narfeldt RSS

    After Upgrade to 3.0 I cannot open the Hub

    Michał Ogonowski

      Hi All,

       

      After Upgrade to 3.0 I cannot open the Hub, I get error in requre.js. Can somebody help me?

       

      Best,

      Michał