1 Reply Latest reply: Aug 17, 2016 8:33 AM by Ariel Maor RSS

    Problem QlikSense 3.0  and Geoqlik 1.2.1

    Clément Meunier

      Hi,
      Since I upgraded QlikSense in 3.0 and Geoqlik in 1.2.1 version I have some problems with Geoqlik :

       

      - It's impossible to change the map layer

      - it's impossible to choose a dimension or a type of analysis

       

      Thanks for your answers,

       

       

       

       

       

      Clément