0 Replies Latest reply: Aug 26, 2016 1:58 AM by Deepak Tibhe RSS

    Qlikview SAP connector

    Deepak Tibhe

      Hi All,


      Qlik Sense 3.0 can pull the data from SAP Connector 6.1 or later versions as per Qlik help site. We can install it in Sense server but we cannot extract the data as it requires to import newer version of transport files into SAP Basis system as SAP system is already imported with SAP connector 5.8 transport files which is being used by AFS QV and CIT QV server on daily basis. So, CIT and AFS QV servers have to update SAP connectors simultaneously to import new transport files and this process will not happen without testing connectors and its performance thoroughly.



      Can you please suggest on this




      Thanks