6 Replies Latest reply: Sep 24, 2016 4:03 PM by Kevin BertschAn RSS

    Can't change AUTO number setting

    Kevin BertschAn

      I have a calculated field that I would like to display as Gross Margin %. When I go to the Measures editor, the only option that appears is "Auto". (i.e. when I click the arrow, no additional options are shown) I don't have the ability to set the field display, as the other threads I've searched suggest I should.

       

      Is there some kind of "global" setting I need to change in order to activate the display options, in the .ini file, or somewhere? I've tried looking through the app but didn't see any options that would appear to govern this.

       

      thanks,

       

      Kevin

      AUTO number.PNG