0 Replies Latest reply: Sep 23, 2016 1:17 PM by Alberto Gugel RSS

    Qlik Connector for SAP 6.2 - Transports

    Alberto Gugel

      Hi there, I noted that the documentation of Qlik Connector for SAP version 6.2 indicates the same transports needed for 6.1. More in general, the page is exactly the same as the one provided for version 6.1 and that's why it mentions versions 6.1.1 and 6.1.2 when it comes to list the transports. Is that an error?

       

      See links below: