3 Replies Latest reply: Oct 28, 2016 7:25 AM by Tom Rakoczy RSS

    Governance v2.0.2

    Tom Rakoczy

      Hello.

       

      I am running Governance v2.0.1 and downloaded v2.0.2. The problem that I am having is that v2.0.2 will not run with the same configuration settings as v2.0.1. Is there something that I need to modify or delete on the server in order to get this to work?

       

      Thanks in advance.

       

      Tom