0 Replies Latest reply: Nov 17, 2016 5:35 AM by RANA mzoughi RSS

    de Excel vers script QlikView

    RANA mzoughi

      Bonjour

       

      Je suis débutant sur Qlikview et j'ai un projet a rendre, pourriez vous m'aider c'est très urgent.

      En fait j'ai quelques requetes en Excel à traduire en QlikView  


      exemple des requetes =SIERREUR(RECHERCHEV($C80;BdHA!$B:$AZ;49;0);"")

      =SI(H20282="Firm";I20282/RECHERCHEV(J20282;Rates!$A:$B;2;0);NA())


      j'ai besoin juste le syntaxe