2 Replies Latest reply: Nov 23, 2016 5:59 PM by Karthikeyan Subramaniam RSS

    SAP Connectors Version compatibility

    Rizwan Syed

      Hello Friends

      Which SAP Connectors are supported if an upgrade is done from QV Server version 11 to version 12?

       

      Also is there a document that specifies which Qlikview Server is compatible with what SAP Connector Version?

       

      Thanks

       

      Rizwan Syed