3 Replies Latest reply: Sep 29, 2010 4:10 AM by GillesFiolet RSS

    AccessPoint : This version has expired

    GillesFiolet

      Hi,

      I need help.

      When I connect to my localhost on Accesspoint (http://localhost/Qlikview/index.htm), I have this message : "This version has expired, contact Qlikview ..."

      I'm using IE 7 and Qlikview 9 SR3.

      Any idea ?

      Thank's

      Regards