8 Replies Latest reply: Nov 28, 2016 10:01 PM by Venkat Reddy Palla RSS

    Issue with upgrading From QlikSense 2.0 to QlikSense 3.1

    Venkat Reddy Palla

      Hi,


      I was upgraded from QlikSense 2.0  to QlikSense 3.1.It’s was install successfully and my all QlikSense services are running without any issue.

      But when I open the QMC I am getting the following error.

      This page can't be displayed


      Regards,

      Venkat Reddy