0 Replies Latest reply: Jan 9, 2017 10:47 AM by Sara Famiglietti RSS

    Is Qlikview 12.10 SR1 compatible with Nprinting 16.5?

    Sara Famiglietti

      Hello,

       

      Is Qlikview 12.10 SR1 compatible with Nprinting 16.5?

       

      Because some functionalities are no more available in Nprinting 17.2.2 like using containers, connecting to a FTP  etc. and nsq files created with Nprinting 16.5 are no compatible with nprinting 17.2.2.

       

      So I want to upgrade my server to Qlikview 12.10 SR1 without upgrading my Nprinting version.

       

      Is it possible?

      Are there known issues of using Nprinting 16.5 with Qlikview 12.10 SR1?

       

      Thanks&Regards,

       

      Sara