8 Replies Latest reply: Oct 31, 2011 10:59 AM by johan kristenson RSS

    Where is my "Ignore calculation limits" checkbox ?

    NF_ex12358

      HI,

      I'm a new user of QlikView. For a student project, I have to load a .mdb database and some tables contain a lot of rows.

      When I want to create a table object, I got the following message : "Out of object memory".

      The documentation tells me to go Settings > User prefs > Objects and check "Ignore calculation limits" but this checkbox isn't there.

      I work with QlikView 10.0 Personal Edition : is it the Personal Edition that hide the option ?

      Thank you.

       

      This is what I have in my Objects settings :