1 Reply Latest reply: Feb 15, 2017 6:37 AM by Timon Pool RSS

    Qliksense SAP Connector Compatibility

    Michele Stenico

      Hi,

      we have installed Qliksense enterprise Vs. 3.1.3 and also SAP Connectors 6.3. Now we are going to ask to SAP Management to import Transport, before that I need to know if the above Connector is compatible with the old version of SAP ECC 6.0.

      May anybody give me a Help ?

       

      Thanks